Server providers have resolved this incident.
Resolved
Identified
Providers might be doing a change to their servers to prevent vulnerability.
Investigating
We are currently experiencing issues with the server for all of Discord Bots.